DeprecationWarning: Tapable.plugin is deprecated. Use new API on `.hooks` instead

matamune94
3
matamune94
commented 9 months ago

i make this warning when install pwa , how can fix it ?

1
ricardogobbosouza
848
ricardogobbosouza
commented 8 months ago

@matamune94
It will be fixed as soon as you publish a new version

1
milanffm
0
milanffm
commented 7 months ago

I have the same warning with nuxtjs version 2.4.2?

0
Informations
Question โ€ข Unresolved
#c87 - Created 9 months ago