DeprecationWarning: Tapable.plugin is deprecated. Use new API on `.hooks` instead

matamune94
3
matamune94
commented 3 months ago

i make this warning when install pwa , how can fix it ?

0
manniL
4.8k
manniL
commented 3 months ago

@matamune94 Will be fixed with the next release

0
MarvinMiles
25
MarvinMiles
commented 2 months ago

Still have this warning (v2.6.0) :(

0
manniL
4.8k
manniL
commented 2 months ago

@MarvinMiles There wasn't a major release yet. see #103

1
Informations
Question โ€ข Unresolved
#c86 - Created 3 months ago