Vue Packages version mismatch after upgrading to 2.4.3

papakay
0
papakay
commented a year ago

FATAL
Vue packages version mismatch:

0
mauxtin
0
mauxtin
commented a year ago

Try to delete the node_modules folder and the lock and reinstall.
rm -rf ./node_modules yarn.lock && yarn install

0
papakay
0
papakay
commented a year ago

Thanks it worked.

0
Informations
Question โ€ข Unresolved
#c8626 - Created a year ago